Showing topic results for "CVE-2017-15889":

(1 of 1)

Sort by:
Attacker Value
Very High

CVE-2017-15889

Disclosure Date: December 04, 2017 (last updated June 02, 2020)
Command injection vulnerability in smart.cgi in Synology DiskStation Manager (DSM) before 5.2-5967-5 allows remote authenticated users to execute arbitrary commands via disk field.
Attack Vector: Network
0