Show filters
1 Total Results
Displaying 1-1 of 1
Sort by:
Attacker Value
Very High

CVE-2021-33470

Disclosure Date: May 26, 2021 (last updated June 08, 2021)
COVID19 Testing Management System 1.0 is vulnerable to SQL Injection via the admin panel.