Show filters

Showing topic results for "CVE-2019-15107":

(1-2 of 2)

Sort by:
Attacker Value
Very High

Webmin password_change.cgi Command Injection

Disclosure Date: August 16, 2019 (last updated February 28, 2020)
An issue was discovered in Webmin through 1.920. The parameter old in password_change.cgi contains a command injection vulnerability.
Utility Class: RCE
0
Attacker Value
Unknown

CVE-2019-15107

Last updated October 30, 2019
An issue was discovered in Webmin <=1.920. The parameter old in password_change.cgi contains a command injection vulnerability.
0